Announcement

Collapse
No announcement yet.

Fix for blocks programs after 5.2 upgrade

Collapse
X
 
  • Filter
  • Time
  • Show
Clear All
new posts

  • Fix for blocks programs after 5.2 upgrade

    After upgrading our phones to version 5.2 for the skystone season, we found when we tried to run a blocks op mode that was built on version 4.x no longer worked. It would error out and say there was a problem with a named reference in the config file.

    To fix this we found that we only needed to resave the program in the 5.2 version and then all worked again.

    Hope this helps someone!

  • #2
    Thanks for writing this up!

    Comment

    Working...
    X